Jump to content

Leaderboard

Popular Content

Showing content with the highest reputation since 09/19/2020 in Posts

  1. I am coding using the drag and drop method in which document text is highlighted and dragged to the node. Highlighting works fine, but I can't establish a pattern of why the dragging intermittently fails about half the time. When it doesn't work, the highlighted text becomes unhighlighted and starts highlighting again where I click the cursor. The best I can tell, unless I click exactly on the black text that is highlighted (not on any whitespace, even it is the space in the "O" of the text), the drag will fail. I find that I can most successfully drag the highlighted text when I click on an "
    1 point
  2. Here it is, September 2020. same problem with drag and drop not working in Mac NVivo. I have the most recent version. I wait 5 seconds to move selected text to code, and it won't move. I've tried it all three ways which one can code. It will not work. My Mac drake and drop works on all other applications. I hate NVivo and am about to dump it completely. Will someone at QSR assist me? I can't seem to get help from them. thanks, Lisa
    1 point
  3. The view setting currently reverts back to the pre-set standard every time you open a new node or source (or reopen the entire project at the start of the day), which means no highlights or codes are displayed. Could you please add a feature that allows the user to customise this setting. Particularly, it would be helpful to allow 'Highlight' -> 'Coding for All Nodes' to be permanently selected for all sources / nodes. The same goes for 'Coding Stripes' -> 'Nodes Recently Coding'. It is rather frustrating that I have to select both options every time I enter a new node / source. In big
    1 point
×
×
  • Create New...