Jump to content

Search the Community

Showing results for tags 'issues'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Ask a question or report a problem
    • NVivo for Mac
    • NVivo 10 for Windows and NVivo 9 for Windows
    • NVivo 11 for Windows
  • Make a suggestion
    • NVivo for Mac
    • NVivo for Windows
  • NVivo 10 for Mac Beta

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 2 results

  1. Hi, Our team is working on the NVivo Server project. Today I got a notification that I cannot access the server (and hence the project) because there are no available licenses. This hasn't happened before and I was wondering if this happened to anyone else when working with NVivo server projects and what should we do in order to resolve this.
  2. Hello, I am a post-graduate researcher and NVivo has been provided to me with annual license by Loughborough University. These are the technical information: NVivo V 10.2.2 (1380) Mac OSX 10.9.5 Since I have started using NVivo 10 on my Mac I have experienced several issues that I have briefly summarised below. First NVivo fails to import audio file the most of the time showing the alert "unable to generate waveform" (I have previously posted a comment here); Once the files had been imported (I do not know exactly why) however they disappeared at the next restart [see Screen Shot 2016-11-21 at 19.18.07] The icon to import pictures is not available in the data sub-menu [see Screen Shot 2016-11-21 at 19.18.46] I would ask you whether there are any solutions to sort this out as at the moment I am not able to even use the most basic features of the software. I am look forward to hearing from you. Thank you in advance for your kind help, regards, Alessandro
×