Jump to content

Search the Community

Showing results for tags 'problems'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Ask a question or report a problem
    • NVivo for Mac
    • NVivo 10 for Windows and NVivo 9 for Windows
    • NVivo 11 for Windows and NVivo 12 for Windows
  • Make a suggestion
    • NVivo for Mac
    • NVivo for Windows
  • NVivo 10 for Mac Beta

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 2 results

  1. huber24

    Twitter data collection

    Hello, I'm working on a project in which I analyze certain tweets from accounts. I was using NCapture for NVivo to download tweets from a particular account into a dataset and import it into NVivo. But it stopped working. Tweets I collected from a user's homepage only went back so far. I used Advanced Search to collect data further back in the timeline, but NCapture won't collect information from the Advanced Search. Am I doing something wrong? I was told it would still work for advanced search. Thank you for your advice and help!
  2. I am still having problems with data not saving in cells within a framework. I intentionally put information is each cell, but it often gets wiped (backups checked, data missing there too). Also I have found on a couple of occasions that data that is present in a node, does not show up. Can anyone suggest a solution? I wrote last year on the same topic but got no response? What is best way to avoid this problem occuring? It is particularly annoying losing data and having to retype it over and over again. Many thanks Paul
×