Jump to content

Search the Community

Showing results for tags 'view'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


  • Welcome
  • Discussions
    • NVivo Use Cases
    • Collaboration
    • Visualizations
    • Transcription
  • Ask a question
    • NVivo for Mac
    • NVivo for Windows
    • NVivo 12 for Mac and Older Versions
    • NVivo 12 for Windows and Older Versions
  • Make a suggestion
    • NVivo for Mac
    • NVivo for Windows
  • Ethnography's Ethnography
  • Mixed Methods's Mixed Methods
  • Grounded Theory's Grounded Theory
  • Arts Based Research Methods's Art Based Research Methods
  • Coding's Coding
  • Research Team Collaboration's Research Team Collaboration
  • Literature Review's Literature Review
  • Citavi and NVivo Integration - Product Advisory Board's Citavi
  • Citavi and NVivo Integration - Product Advisory Board's NVivo Integration

Find results in...

Find results that contain...

Date Created

  • Start


Last Updated

  • Start


Filter by number of...


  • Start




Website URL


Research Interests


Job Title

Found 7 results

  1. In the new NVivo it still not possible to change the size of the text in a source file, or to zoom in to the text. When using a large, high resolution monitor, the text is extremely small. I have to lean in, causing ergonomic and postural problems. There is a ton of white space, so it's illogical to fix the text size in the source files. How is this something that has been overlooked? I'm on a Mac, I should be able to pinch to zoom, but now. At the very least, let me select all the text and change the size. Such a basic oversight that really needs fixing. Please don't tell me to enable accessi
  2. Dear QSR Team, The view setting currently reverts back to the pre-set standard every time you open a new source or node, which means no highlights or coding stripes are being displayed. Could you please add a feature that allows the user to customise this setting. Particularly, it would be helpful to allow 'Highlight' -> 'Coding for All Nodes' to be selected as a standard setting/preference for all sources / nodes. The same goes for 'Coding Stripes' -> 'All Nodes Coding'. It is rather frustrating that I have to select both options every time I enter a new node / source. In bigger pro
  3. HI all, i'm trying to code several transcripts saved as Word documents. I find each time I code the document at an existing node, after doing so, the document loses my current place and instead returns to the top of the page, meaning I have to scroll all the way back down to where I was at each time, which is frustrating. My text is in a table, don't know if this may explain the issue. Has anyone else encountered this and is there a workaround at all? Thanks! Kate
  4. In comparative analysis having these displayed is very handy, but it really slows NVivo. Possibly unsolvable!
  5. Hi, Does anyone know of a way to display the coding stripes, when working from a node/source, vertically rather than horizontally. Working with many hundreds of codes / refs, and ones neck gets very sore tilting to the right to read the coding stripes. I have tried the detail view variations, undocking and everything else I can think of. Many thanks Mathew
  6. Dear Developer Team, I have just updated to the new Nvivo 10.2 and was shocked to find that you have changed the way you display the standard Reference View Setting inside of Nodes. The new way of displaying takes up way too much space on screen! Yes, it highlights the source and the number/percentage of appearances, but I believe the way this was done before was much more efficient. I have now got to scroll twice as much and it is much less convenient to compare sources. What you have done may work well for those who use the same node many times in the same source but for bigger projects
  7. I obviously am missing a setting somewhere. I’ve looked in the NVivo manual but can’t seem to find what I need to do. I’ve begun coding transcripts. I have a number of nodes, and most of them have at least one selection of coded text. However, I can't display the coded text. I am on the ‘reference’ tab and I believe this is where they should be displayed. When I select the text tab the thumbnail at the top confirms 9 selections, but I can’t get them to appear. What am I missing? Charlotte
  • Create New...

Important Information

Privacy Policyhttps://www.qsrinternational.com/privacy-policyhis site, you agree to our Terms of Use.