Jump to content

Recommended Posts

The width of the text in the detail view window is too wide so I have to use the scroll bar to the right and left which is cumbersome and instead I want the text to break into a new row when the window ends, i.d. I do not want to have the scroll bars. There is probably a simple solution to this which I have not managed to find. Very greatfull for any support.

 

Best regards 

 

Mattias Johansson

Link to post
Share on other sites
  • 4 weeks later...

Hi Mattias,

You can try using the Zoom function in the View group in the document's menu ribbon and then select the Page width option.  You can also try resizing the Detail View by hovering the mouse pointer over the border between the List View and the Detail View. When the mouse pointer turns into the Resize function, press and hold the left mouse button and then drag the border to resize.

^BM

 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...