Jump to content

Recommended Posts

Hello,

I have imported several Word files into NVivo 12 Plus. The files contain tables, but the text in the tables is being cut off by the edge of the table when I view it in NVivo. There is no option to resize the table in NVivo, but if I convert the table to text, I lose how the information in the other columns lines up with my cells. How do I reformat it so that I can see all of my text in these tables?

Link to post
Share on other sites
  • 2 weeks later...

Hi Daniel,

To try and resolve the issue, please try enabling plain text by following the steps below:

  • Click on File tab
  • Click on OptionsĀ 
  • In the Application Options, check the box for 'Display plain text for codes'
  • Click Apply and OK

Or you can convert the tables to text outside of NVivo and then import.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...